PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Mainboards: » 3sek Peep, 6sek. Pause durchgehend? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen 3sek Peep, 6sek. Pause durchgehend?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Manny
kommt gerne wieder


Dabei seit: 15.07.2004
Beiträge: 65

3sek Peep, 6sek. Pause durchgehend? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo liebe Leut.......
Ich hab da ein Problem mit meinem PC, der bis heute morgen einwandfrei lief. Board-Gigabyte GA-7N400 Pro2, 2XMaxtor 120 GB am Raid 0,40 GB am IDE, 2600 Barton, ATI 9600 Radeon (Club 3D),2X 512 MB 333er Nanya Speicher, Netzt. Chieftec 340W, Win XP Prof. Also, heute morgen starte ich das Ding und es kommt nur noch ein Peep, also 3sek. Peep, 6sek. Pause, durchgehend. Gigabyte hat Award Bios, also habe ich nachgesehen, Speicher oder Grafik, sagt das Bios Kompendium, obwohl der "Peep" wohl nicht einwandfrei auszumachen ist, denke ich. Speicher gewechselt---nix, Grafik gewechselt----nix,Kühler gewechselt---nix, Prozi gewechselt---nix, CMOS clear---nix
Alle Komponenten laufen auf anderen PC`s einwandfrei.
Netzteil habe ich auch schon versucht---nix
Alles vom Bord geschmissen, nur noch Netzstecker drann---Start---nix, nicht mal ein Peep. Einen Speicherriegel drauf----wieder der Peep---die Speicher laufen aber auf 5 anderen PC`s, zumal ich an dem System nichts geändert habe verwirrt
was kann ich noch machen???
vor allem wie komm ich nu an meine Daten??? (ich hab keinen anderen PC wo Raid noch läuft)
Was sollte ich nicht machen???

Ist echt wichtig, Bitte vielmals um Hilfe.....

Es Güßt, Manny
13.11.2004 16:02 Manny ist offline Beiträge von Manny suchen Nehmen Sie Manny in Ihre Freundesliste auf
Kiesewetter Kiesewetter ist männlich
Premium Member


Dabei seit: 23.06.2003
Beiträge: 1.933
Herkunft: Regensburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

du hast ja fast alles schon getauscht aber ich denke das dein Mainboard für die Fehler verantwortlich ist und dafür spricht ja auch das die Hardware woanders funzt, du solltest mal ein Bios Reset durchführen (CMOS Clear), wie das funktioniert steht im Handbuch

__________________
bis Bald,

Kiesewetter
13.11.2004 16:29 Kiesewetter ist offline Beiträge von Kiesewetter suchen Nehmen Sie Kiesewetter in Ihre Freundesliste auf
Uwe70 Uwe70 ist männlich
Technik-Freak


Dabei seit: 27.01.2004
Beiträge: 533
Herkunft: Dülmen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

wie alt ist das Board? Garantiefall?
So wie es aussieht, sind Speichercontroller oder die Spannungswandler hinüber.

Uwe
13.11.2004 22:24 Uwe70 ist offline Beiträge von Uwe70 suchen Nehmen Sie Uwe70 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Mainboards: » 3sek Peep, 6sek. Pause durchgehend?

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de