PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Grafikkarten und Monitore: » 3d-probs mit 6800GT » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen 3d-probs mit 6800GT
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
[bga]Bones [bga]Bones ist männlich
neu im Forum


Dabei seit: 28.10.2004
Beiträge: 14
Herkunft: Baden

Fragezeichen 3d-probs mit 6800GT Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallole, Hab ein prob mit Graka in Spielen, Ich hab ne Galaxy Zeus Geforce 6800 GT, mein Problem ? Ich starte über gamespy CODUO spiele ca 20 min und der Rechner schmiert ab mit gepiepse im Kopfhöhrer und nem kurzen Bluescreen. Anschliesend muss ich ins Bios, da die Meldung overclocking failed kommt, und kann dann neu starten. dann läuft der Hobel wieder. Die Temps sind o.k. 28 Grad Mainboard und 36 Grad CPU. Treiber ist der 6681forceware, vorher 6177 viel das noch nicht auf. Vorher hatte ich ne x800pro drin, sind da vielleicht noch treiberleichen versteckt? Der Rest vom System läuft seit 3 Monaten Stabil . Hat jemand vielleicht ähnliche Erfahrungen dem 6681? würd mich interressieren.
Falls fragen zum System kommen: WinXP SP1 open E mit allen Patches, DirectX 9C, AMD Athlon 64 3700+ Sockel 754 auf Asus K8V-Deluxe, 2 GB Corsair Twin X (2x1024) Galaxy Zeus FX6800GT, SB Audigy 2 ZS, 2x 80 GB SATA+ 2x 160GB Sata, Netzteil 480 Watt Thermaltake, insgesammt 18 Lüfter mit Steuerung.
Die 3d Marks laufen alle ohne Probs durch.
Danke im Vorraus

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von [bga]Bones: 28.10.2004 14:20.

28.10.2004 11:36 [bga]Bones ist offline Beiträge von [bga]Bones suchen Nehmen Sie [bga]Bones in Ihre Freundesliste auf
Bullzeye-Xor Bullzeye-Xor ist männlich
Gold Member


Dabei seit: 06.08.2002
Beiträge: 824

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Bones!

Willkommen im Forum juhu
Die Werbung habe ich aus deinem Post Entfernt. Bitte lies die Foren Regeln, dann weißt du warum. Augenzwinkern



Bei deinem Problem solltest du zunächst den automatische Reboot nach Bluescreens abschalten: KLICK Unter Punkt 4 steht wie das funktioniert.
Die genaue Fehlermeldung des Bluescreens kann bei der Fehlerdiagnose helfen.


Läuft dein PC denn übertaktet? Wenn ja würde ich erstmal testen ob er mit normalen Taktfrequenzen stabil läuft.




Gruß Bull
28.10.2004 13:02 Bullzeye-Xor ist offline E-Mail an Bullzeye-Xor senden Beiträge von Bullzeye-Xor suchen Nehmen Sie Bullzeye-Xor in Ihre Freundesliste auf
[bga]Bones [bga]Bones ist männlich
neu im Forum


Dabei seit: 28.10.2004
Beiträge: 14
Herkunft: Baden

Themenstarter Thema begonnen von [bga]Bones
PC ist nicht übertaktet Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallole

Erst mal Danke für den Tip mit dem Bluescreen, werd ich heut Abend gleich mal ausprobieren. Hab den Reg.eintrag schon auf der Mickysoft-Blechnet gesucht, aber nicht gefunden. Der Rechenknecht ist übrigens nicht übertaktet, und wirds auch vorerst nicht.
Thank`s
28.10.2004 13:32 [bga]Bones ist offline Beiträge von [bga]Bones suchen Nehmen Sie [bga]Bones in Ihre Freundesliste auf
Worf Worf ist männlich
Mr. One Thousand


Dabei seit: 24.10.2003
Beiträge: 2.280
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

oben schreibst du 6800 ultra, danach und im Topic 6800GT... verwirrt

was für eine hast du?

hast du am Bios herumgeflasht?

__________________
Gibt Dir dat Leben eenen Knuff,
dann weene keene Träne.
Lach Dir'n Ast, und setz' Dir druff,
und baum'le mit die Beene.



Worf
28.10.2004 14:05 Worf ist offline Beiträge von Worf suchen Nehmen Sie Worf in Ihre Freundesliste auf
[bga]Bones [bga]Bones ist männlich
neu im Forum


Dabei seit: 28.10.2004
Beiträge: 14
Herkunft: Baden

Themenstarter Thema begonnen von [bga]Bones
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sorry hab mich verschrieben, ist ne GT.
Das Bios ist aktuell, auf 1008 geflasht.
Die ganze Zeit gings ja, ich werd jetzt erst mal den Bluescreen auswerten, und dann mal auf den alten 6177er treiber zurückgehen.
Thanks
28.10.2004 14:24 [bga]Bones ist offline Beiträge von [bga]Bones suchen Nehmen Sie [bga]Bones in Ihre Freundesliste auf
Steini Steini ist männlich
kommt gerne wieder


Dabei seit: 04.12.2002
Beiträge: 71
Herkunft: Mannheim

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das scheint kein Problem mit der Karte zu sein, wenn ich das hier so lese....

Es liegt in diesem Fall wohl mehr am SATA-Controller und der Datenmenge, die er permanent abarbeitet. Entweder, der Controller hält die Last nicht aus oder es liegt an den Platten.

Die Änlichkeit der verwendeten Komponenten im o.g. Link zu den Komponenten des Rechners von Bones lassen darauf schließen, daß das Problem ähnlich gelagert ist und es somit ein Problem des Mainboard-Herstellers sein könnte.

Gruß,

Steini
28.10.2004 14:24 Steini ist offline Beiträge von Steini suchen Nehmen Sie Steini in Ihre Freundesliste auf
[bga]Bones [bga]Bones ist männlich
neu im Forum


Dabei seit: 28.10.2004
Beiträge: 14
Herkunft: Baden

Themenstarter Thema begonnen von [bga]Bones
Augenzwinkern Geht wieder Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also, vielen Dank für die Tips.

Es war der Grakatreiber, ich hab den etwas langsameren 6177er Forceware wieder drauf, jetzt Pfunzts wieder ohne Abstürze

Danke oki e
30.10.2004 22:58 [bga]Bones ist offline Beiträge von [bga]Bones suchen Nehmen Sie [bga]Bones in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Grafikkarten und Monitore: » 3d-probs mit 6800GT

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de