PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Hardware Foren: » Mainboards: » eine frage habe ich noch zum asus P4c800-E Deluxe » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen eine frage habe ich noch zum asus P4c800-E Deluxe
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
=neo= =neo= ist männlich
neu im Forum


Dabei seit: 21.09.2004
Beiträge: 13

cool eine frage habe ich noch zum asus P4c800-E Deluxe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

beim booten des boards verhart der rechner nach dem ram check einige secunden bis dann die meldung kommt das er die maus am usb gefunden hatt, ist das normal und wie lange darf diese pause eigentlich dauern, oder habe ich im bios eine einstellung noch übersehen, die frage kommt von mir weil es an dieser stelle bei anderen boards eigentlich keine pausen gibt, wäre nett zu erfahren ob es bei anderen die auch so ein board haben auch so ist zwecks normal oder nicht normal,
Danke
13.10.2004 12:37 =neo= ist offline E-Mail an =neo= senden Beiträge von =neo= suchen Nehmen Sie =neo= in Ihre Freundesliste auf
Steini Steini ist männlich
kommt gerne wieder


Dabei seit: 04.12.2002
Beiträge: 71
Herkunft: Mannheim

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe das Board auch. Die "paar Sekunden" sind OK. Man kann im BIOS die Überprüfung der Komponenten allerdings in der Zeit verändern.

Diese Timeouts hast Du allerdings auch, wenn die ganzen IDE- und S-ATA- Anschlüsse sowie die daran befindlichen Komponenten beim Booten überprüft werden. In meinen Augen also völlig normal...

Gruß,

Steini @work&busy
13.10.2004 13:24 Steini ist offline Beiträge von Steini suchen Nehmen Sie Steini in Ihre Freundesliste auf
=neo= =neo= ist männlich
neu im Forum


Dabei seit: 21.09.2004
Beiträge: 13

Themenstarter Thema begonnen von =neo=
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke die antwort reicht mir sind nur vorsichtsmassnahmen ob mit dem board alles in ordung ist, ansonsten muss ich sagen nach einigen anfangsschwierigkeiten läufts bis jetzt wunderbar bin zufrieden
13.10.2004 13:32 =neo= ist offline E-Mail an =neo= senden Beiträge von =neo= suchen Nehmen Sie =neo= in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Mainboards: » eine frage habe ich noch zum asus P4c800-E Deluxe

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de