PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Software Foren: » Linux und andere Betriebsysteme: » Problem beim mounten » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Problem beim mounten
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Bullzeye-Xor Bullzeye-Xor ist männlich
Gold Member


Dabei seit: 06.08.2002
Beiträge: 824

Fragezeichen Problem beim mounten Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Eigentlich würde ich mit so banalen Sachen ja nicht nerven, aber es würde mir ne Menge Arbeit sparen, wenn ihr mir bitte schnell helfen könntet... Zum Problem:

Um er kurz zu machen: Wie mounte ich eine ext2 Partition? (auf der 2. Fetplatte die 2. Partition)


Wenn ich das mit "mount -t ext2 /dev/hdb2 /mnt/mdkalt" probiere kommt sagt der "mount: Einhängepunkt /mnt/mdk existiert nicht"
An der FSTAB habe ich auch schon rumgefummelt, aber mein Ergebnis war nur, dass ein Ordner /mnt/mdkalt erzeugt wurde, der aber leider leer ist. :(
05.10.2002 23:51 Bullzeye-Xor ist offline E-Mail an Bullzeye-Xor senden Beiträge von Bullzeye-Xor suchen Nehmen Sie Bullzeye-Xor in Ihre Freundesliste auf
Bullzeye-Xor Bullzeye-Xor ist männlich
Gold Member


Dabei seit: 06.08.2002
Beiträge: 824

Themenstarter Thema begonnen von Bullzeye-Xor
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Jaaa es geht jetzt aber so ein dummer Fehler :dx15 Musste nur den Ordner /mnt/mdk von hand selber anlegen, ich dachte das macht der automatisch fluchen Davon hatte ich im man nix gelesen...

EDIT:
So kommt man auch zu Posts :rofl

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Bullzeye-Xor: 06.10.2002 00:39.

06.10.2002 00:37 Bullzeye-Xor ist offline E-Mail an Bullzeye-Xor senden Beiträge von Bullzeye-Xor suchen Nehmen Sie Bullzeye-Xor in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Software Foren: » Linux und andere Betriebsysteme: » Problem beim mounten

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de