PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und Datenschutzunser Partner-BlogSucheKalenderMitgliederlisteunsere Download-Übersichtzu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht

Raijintek

PC-Experience » Hardware Foren: » Mainboards: » Startprobleme wenn PC mit Kippschalter vom Stromnetz getrennt wurde. » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Thema ist geschlossen
Zum Ende der Seite springen Startprobleme wenn PC mit Kippschalter vom Stromnetz getrennt wurde.
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
choochie
Stamm-Gast


Dabei seit: 09.03.2006
Beiträge: 132

Startprobleme wenn PC mit Kippschalter vom Stromnetz getrennt wurde. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo
habe folgendens Problem mit meinem Desktop PC
http://www.sysprofile.de/id16343
und zwar immer wenn ich den PC mit einem Kippschalter an der Steckdosenleiste komplett vom Strom trenne, brauche ich 2-3 Versuche (über den Resetknopf) um den Rechner komplett hochfahren zu können.
Habe letze Nacht den Kippschalter mal angelassen und siehe da, der PC fuhr direkt hoch.
Liegt das an der Mainboardbatterie?
Wenn ja sind die Batterien für Mainboards genormt?
Mainboardbezeichnung : K7S41GX

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von choochie: 22.03.2011 09:43.

22.03.2011 09:41 choochie ist offline E-Mail an choochie senden Beiträge von choochie suchen Nehmen Sie choochie in Ihre Freundesliste auf
HolyMoly HolyMoly ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 1.414
Herkunft: Gelsenkirchen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo
das kann nicht nur die Batterie sein, das kann auch am Powergoodwert vom Netzteil liegen

Batterien kriegst du in jedem Fachhandel

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

22.03.2011 14:08 HolyMoly ist online Beiträge von HolyMoly suchen Nehmen Sie HolyMoly in Ihre Freundesliste auf
choochie
Stamm-Gast


Dabei seit: 09.03.2006
Beiträge: 132

Themenstarter Thema begonnen von choochie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ok danke dann besorge ich nächste Woche erstmal eine Batterie und dann sehe ich weiter.
22.03.2011 14:14 choochie ist offline E-Mail an choochie senden Beiträge von choochie suchen Nehmen Sie choochie in Ihre Freundesliste auf
Ventana 03 Ventana 03 ist männlich
kommt gerne wieder


Dabei seit: 17.01.2009
Beiträge: 75

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo
Habe vor einiger Zeit das gleiche Problem --
war letztlich das Netzteil.
Überprüfe mal die Spannung die dein Netzteil auf der 5 Volt Leitung liefert
und zwar lädst du dir dazu das Systemtest Programm Everest runter ,
wenn du es installiert hast , gehst du auf Werkzeuge/ System Stability Test /
dann auf Statistics und schaust dir die Spannungen an. Die 5 Volt Spannung
darf nicht unter 4,5 Volt liegen, dann spinnt dein Netzteil rum .wenn es ein älteres Netzteil ist ,
dann besorg dir mal ein neues .
Mein Netzteil lag damals bei ca. 4,2 V.
Dies soll dir nur als Fehlerfindung dienen, es gibt noch andere Fehlermöglichkeiten.
Viel Glück beim suchen .
Ventana 03

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Ventana 03: 22.03.2011 21:55.

22.03.2011 21:50 Ventana 03 ist offline E-Mail an Ventana 03 senden Beiträge von Ventana 03 suchen Nehmen Sie Ventana 03 in Ihre Freundesliste auf
Worf Worf ist männlich
Mr. One Thousand


Dabei seit: 24.10.2003
Beiträge: 2.279
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Netzteile kann man nicht mit einer Software prüfen
was da teilweise angezeigt wird, ist absolut für den Popo
ich hab hier ein Notebook da werden für +12Volt 7,71 Volt angezeigt, damit würde kein Rechner der Welt starten und das Notebook läuft einwandfrei

da braucht man schon Multimeter

__________________
Gibt Dir dat Leben eenen Knuff,
dann weene keene Träne.
Lach Dir'n Ast, und setz' Dir druff,
und baum'le mit die Beene.



Worf
23.03.2011 00:28 Worf ist offline Beiträge von Worf suchen Nehmen Sie Worf in Ihre Freundesliste auf
choochie
Stamm-Gast


Dabei seit: 09.03.2006
Beiträge: 132

Themenstarter Thema begonnen von choochie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Was meiner Meinung nach gegen das Netzteil spricht ist das jeder Startversuch ohne das der Rechner komplett vom Strom getrennt wurde auf anhieb klappt.
Wie gesagt ich probiere erst die Mainboardbatterie und dann den Rest.
23.03.2011 23:46 choochie ist offline E-Mail an choochie senden Beiträge von choochie suchen Nehmen Sie choochie in Ihre Freundesliste auf
HolyMoly HolyMoly ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 1.414
Herkunft: Gelsenkirchen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das kann noch einiges mehr sein, das Problem haben wir ja hier im Forum nicht zum ersten mal

aber Batterie geht am schnellsten, Netzteil geht auch noch

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

24.03.2011 00:28 HolyMoly ist online Beiträge von HolyMoly suchen Nehmen Sie HolyMoly in Ihre Freundesliste auf
choochie
Stamm-Gast


Dabei seit: 09.03.2006
Beiträge: 132

Themenstarter Thema begonnen von choochie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Batterie wird nächste Woche getauscht, dann probiert und dann kann ich immer noch das Netzteil tauschen.
24.03.2011 12:04 choochie ist offline E-Mail an choochie senden Beiträge von choochie suchen Nehmen Sie choochie in Ihre Freundesliste auf
HolyMoly HolyMoly ist männlich
Gold Member


Dabei seit: 12.07.2005
Beiträge: 1.414
Herkunft: Gelsenkirchen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wie siehts denn jetzt aus?

__________________
"Gib einem Mann eine IP und er wird sich am Kopf kratzen.
Zeig' einem Mann wie er selbst IPs herausfindet und er wird alle Haare verlieren."

17.05.2011 14:13 HolyMoly ist online Beiträge von HolyMoly suchen Nehmen Sie HolyMoly in Ihre Freundesliste auf
Wallace Wallace ist männlich
Redakteur/Co-Administrator


Dabei seit: 21.08.2002
Beiträge: 5.111
Herkunft: Montreal

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hello choochie

der Thread ist jetzt seit 4 Monaten ohne Feedback von dir, wie ist die aktuelle Situation?


Wallace
18.07.2011 20:48 Wallace ist offline Homepage von Wallace Beiträge von Wallace suchen Nehmen Sie Wallace in Ihre Freundesliste auf
choochie
Stamm-Gast


Dabei seit: 09.03.2006
Beiträge: 132

Themenstarter Thema begonnen von choochie
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sorry hatte den Tread total vergessen.

Also es ist definitiv die Batterie, solange der PC nicht komplett vom Strom getrennt wird, startete er ohne Probleme. Jetzt mit ner neuen Batterie hat sich das Problem erledigt.
22.07.2011 17:05 choochie ist offline E-Mail an choochie senden Beiträge von choochie suchen Nehmen Sie choochie in Ihre Freundesliste auf
JT452 JT452 ist männlich
Gold Member


Dabei seit: 24.01.2004
Beiträge: 5.052
Herkunft: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Prima,

danke für das Feedback.

Wir danken unseren Helfern und legen den Fall zu den Akten.

-closed-

JT452
22.07.2011 18:37 JT452 ist offline E-Mail an JT452 senden Beiträge von JT452 suchen Nehmen Sie JT452 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Neues Thema erstellen Thema ist geschlossen
PC-Experience » Hardware Foren: » Mainboards: » Startprobleme wenn PC mit Kippschalter vom Stromnetz getrennt wurde.

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de