PC-Experience - IT-Portal für Reviews, Artikel, Windows Tipps und Problemlösungen -

PC-Experience
Registrierungdie Foren-Regelndie 2016 überarbeiteten FAQs für unser CMS und das ForumImpressum und DatenschutzSucheKalenderMitgliederlistezu unseren ArtikelnTutorialsZur Startseitezur Forenübersicht


PC-Experience » Suche » Suchergebnis » Hallo Gast [Anmelden|Registrieren]
Zeige Beiträge 1 bis 20 von 154 Treffern Seiten (8): [1] 2 3 nächste » ... letzte »
Autor Beitrag
Thema: Seit Andoird 6.0.1 WLAN probleme Galaxy Tab A T550N WIFI
ArGuS

Antworten: 4
Hits: 568
16.06.2016 12:04 Forum: Smartphones, Tablets und Mobiles:


So

Tablet ausgetauscht . Alles gut. Danke für die Hilfestellung.

Gruß Argus
Thema: Seit Andoird 6.0.1 WLAN probleme Galaxy Tab A T550N WIFI
ArGuS

Antworten: 4
Hits: 568
Seit Andoird 6.0.1 WLAN probleme Galaxy Tab A T550N WIFI 01.06.2016 11:22 Forum: Smartphones, Tablets und Mobiles:


Hallo liebe Forengemeinde,

ich hab mir vor kurzem ein Samsung Galaxy Tab A T550N WIFI 9,7 Zoll gegönnt um einfach nach der Arbeit mal bischen auf der Couch abspannen zu können. Auf dem Tablett, als es in betrieb genommen wurde, war Android 5.0.2 installiert. Jetz gestern hatte ich ein Softwareupdate auf Android 6.0.1 und seit dem gehen die Probleme los.

Ich bekomme keine stabile WIFI Verbindung mehr auf dem Tablett. Sobald ich eine Seite ansurfe ist die WLAN Verbindung weg. Dann ist sie wieder da und verschwindet wieder im 5 Sekunden Takt. Meine alten Geräte mit Android 5.xx laufen absolut stabil und mein WLAN spinnt da auch nicht rum.

Somit denke ich das es am Android 6.0.1 liegt.

Meine Suche in verschiedenen Foren hat mir auch dargelegt dass das neue Marshmallow nicht so wirklich toll sein soll was Bugs angeht. Verschiedene Lösungswege wurden schon von mir abgearbeitet:

- Router reset
- Router MAC Adresse auf Whitelist
- Router Kanal geswitcht
- aufm Handy Flugmodus ein/aus
- WLAN ein/aus (Router und Handy)
- WLAN aus, Handy neu gestartet, WLAN an
- Netzwerkeinstellungen aufm Tablett gelöscht und neu gemacht
- auf Werkseinstellung resetet

Alles hat nichts gebracht. Leider habe ich nun dauerhaft das neue Android auf dem Tablett, weil ein Werksreset nicht wieder auf 5.0.2 zurücksetzt.

Alles sehr frustrierend momentan da keine stabile Internetverbindung aufm dem Tablett möglich ist.

Evtl. hat ja jemand einen Vorschlag oder einen Lösungsweg für mich parat. Sollte das so nicht funktionieren, geht das Tablett zurück an den Absender und ich warte einfach bis das System ausgereifter ist.

Für evtl. Vorschläge danke ich jetzt schon mal im Voraus.
Danke fürs lesen!

Gruß
Argus
Thema: PC Piebt in Windows oder Bios
ArGuS

Antworten: 9
Hits: 839
21.01.2016 13:13 Forum: Windows 7:


ok ich werds mir auf jeden fall fürs nächste mal merken ^^

"Schalltrichter" ist nun offiziell eines meiner Lieblingsworte in 2016 lachenistgut
Thema: PC Piebt in Windows oder Bios
ArGuS

Antworten: 9
Hits: 839
20.01.2016 10:43 Forum: Windows 7:


ja das war ja auch ein guter Vorschlag, nur kam das piep Geräusch halt net dauernd und schon gar net berechenbar. Und auf Stunden da mit nem Schalltrichter zu sitzen hatte ich keinen Bock
Thema: PC Piebt in Windows oder Bios
ArGuS

Antworten: 9
Hits: 839
19.01.2016 15:52 Forum: Windows 7:


So nun isses raus.
Eigentlich ne ganz simple Lösung. Haha. Irgendwie ja schon peinlich zu schreiben.
Trotzdem nehm ichs mit Humor und möchte die Lösung mitteilen.

lachenistgut

Über meinem Rechner ist ein Rauchmelder. Anscheinend verabschiedet der sich gerade und piept noch paar mal vor seinem dahinscheiden. haha. Das Piepen war halt jedesmal zu kurz um es zu lokalisieren und der Schall hat sein übriges getan.

Somit alles gut. Der Rechner hatte diesmal gar keine Schuld!

Trotzdem danke für die Hilfestellungen Augenzwinkern
Thema: PC Piebt in Windows oder Bios
ArGuS

Antworten: 9
Hits: 839
17.01.2016 12:22 Forum: Windows 7:


Also ich verstehs momentan nicht.

bis jetzt kam kein piepsen wieder. Sehr seltsam das Ganze.
Ich werds auf jeden Fall weiter beobachten.
Kann sowas evtl. passieren, wenn der Rechner grafisch und latenzmäßig überlastet wird?
Thema: PC Piebt in Windows oder Bios
ArGuS

Antworten: 9
Hits: 839
PC Piebt in Windows oder Bios 15.01.2016 22:20 Forum: Windows 7:


Hallo liebe Forengemeinde,

seit heute hab ich ein sonderbaren Ereignis hier mit meinem PC :-)

Während ich Path of Exile gespielt habe, gab es auf einmal einen lauten schrillen kurzen Pieps. Ich dachte zuerst ich hätte mich verhört, aber dann direkt wieder. Hab dann sofort nach dem Mainboard geschaut um da evtl. einen Fehlercode abzulesen, aber da steht nichts. Ich hatte auch beim spielen keine Probleme. Der Piep hörte sich so an, als wie wenn man "alle Tasten" gleichzeitig drücken würde. Also ganz seltsam. Dann dachte ich sofort an ein thermisches Problem evtl. und hab alle Temperaturen gecheckt. Auch hier nichts auffälliges. CPU ~26grad GPU 51 Mainboard 25 Grad. Jetzt wollte ich schauen ob es evtl. am Beeper am Mainboard liegt. Also den Beeper abgemacht und gecheckt.
Aber kurz darauf kam erneut ein Piep ohne Beeper geschockt Jetz bin ich ehrlich gesagt bischen ratlos und wollte hier mal das Thema in die Runde werfen, ob Ihr evtl. so was ähnliches mal hattet.

Meine Hardware:

Asus Z87 Pro
G.Skill Sniper 8GB
ne WD Festplatte Black AZEX 500GB
Noctua Lüfter
Intel 4670k Cpu nicht übertaktet
Ne GTX 770 Phantom von Gainward
Logitech G510s Tastatur
Logitech MX518 Maus
ein Fio Olympus Kopfhöhrerverstärker am USB Port

Ich hoffe Ihr könnt mir evtl. noch ein paar Tipps geben.

Vielen Dank fürs lesen und einen schönen Abend noch.
Gruß

Argus
Thema: Nach Bios Update kann Win 7 nicht mehr installiert werden
ArGuS

Antworten: 9
Hits: 2.132
20.12.2013 15:28 Forum: Windows 7:


Ok. Das war jetz auch nur ein Hinweis von meiner Seite.

Aber meine Frage über deinem Post haste mir nicht beantwortet.
Weisst du zufaellig wo genau ich die Einstellung finde?

EDIT:

Es lag an der neuen BIOS Version in Zusammenhang mit dem RAM. Hab nun Supported RAM drinne und alles funzt.

Danke
Kann dann zu.
Thema: Nach Bios Update kann Win 7 nicht mehr installiert werden
ArGuS

Antworten: 9
Hits: 2.132
19.12.2013 12:45 Forum: Windows 7:


Da kann ich dir nicht ganz recht geben Tux.
Im englischen Asus Forum sind durchaus viele die diesen Bug haben.
Da habe ich mich auch schon reingelesen, aber bin noch nicht dazu gekommen.

KLICK und KLICK

Die Bios Uhrzeit geht richtig. Das Board is ja ganz neu. Da sollte doch keine alte Batterie drinn sein oder? Die Option mim Ram wird ich die Tage checken.

Wo finde ich denn im neuen 1602 Bios die C1E Einstellungen?

Ich finde da nur CPU C Komponents Enable/Disable/Auto.
Intel Speedstep und Turbo Mode. Heisst das evtl. jetz anders?
Thema: Nach Bios Update kann Win 7 nicht mehr installiert werden
ArGuS

Antworten: 9
Hits: 2.132
18.12.2013 17:03 Forum: Windows 7:


Hallo,

so jetz konnte ich das System neu installieren und ist bisher stabil.
Habe nun nur 1 RAM MOdul drinn und bisher geht's. Werden den ram gegen SUpported tauschen.

Jetz plagt mich ein nerviger Bug.

Die Windows Uhr geht IMMER Falsch. Egal wie oft ich die einstelle traurigsein
Hat das jemand auch?

Gruß
Argus
Thema: Nach Bios Update kann Win 7 nicht mehr installiert werden
ArGuS

Antworten: 9
Hits: 2.132
17.12.2013 19:53 Forum: Windows 7:


hallo,

oh sorry vor lauter Aufregung hab ich total vergessen die Grafikkarte hinzuschreiben.

Im System ist eine Gainward GTX 770 Phantom drinne. Eine zweite soll bald dazukommen.

zu deinen Punkten.

1.) hab ich gemacht aber "wesentliche" Dinge haben sich nicht geändert (nur eine Einstellung wars)
2.) Wifi und andere Sachen sind nun deaktiviert
3.) war schon so
4.) war auch schon vorher so.
5.) es sind keine externen Laufwerke angeschlossen
6.) War schon so
7.) hab aktuelle auf ner extra CD und die auch vewendet
8.) UEFI war gar net geplant.

Insgesamt bin ich einen schritt weiter gekommen. Ich hab ja schon vorher geschrieben das ich die Einstellungen von UEFI auf Legacy gestellt habe und Secure Boot auf Other OS gestellt hatte. Dann hab ich einen RAM Riegel rausgenommen und konnte nun alles fehlerfrei installieren bisher. Auch ist mir aufgefallen das meine RAM´s gar net im MB Heft als Supportet drinne sind.

Gruß
Argus
Thema: Nach Bios Update kann Win 7 nicht mehr installiert werden
ArGuS

Antworten: 9
Hits: 2.132
Nach Bios Update kann Win 7 nicht mehr installiert werden 17.12.2013 17:08 Forum: Windows 7:


Hallo liebe Forengemeinde,

ich stehe zur Zeit vor einem Problem, was ich bisher noch nicht hatte.
Kurze Vorgeschichte:

in 09/2013 habe ich mir einen neuen Rechner selbst zusammengebaut.

Die Einzelteile sind folgende:

Be Quiet Dark Power Pro 10 750 Watt
Asus Z87 Pro Mainboard
2x4GB RAM von G.Skill (Ares 1600 MHZ mit XMP)
Plextor SA891 Laufwerk
Intel CPU 4670K Hashwell
Thermaltake Revo Schwarz Gehäuse
WD Festplatte Black! 500 GB AZEX
Noctua NHU-12P CPU Kühler



Letztens hatte ich Probleme mit einen MMO Spiel und dachte mir machste deinen Rechner komplett neu. Hatte da so Scherze von wegen das Daten nicht im Client geladen werden konnten. Also Neuinstallation von Windows7 64 bit.

Da ich bei ASUS geschaut habe wegen einem neuen Bios dachte ich, machste das gleich mit. Also das neueste Bios eben draufgeflasht.

Nun hab ich das Problem, das ich Windows gar net installieren kann oder nur ab und an mal und wenns dann drauf ist, kann ich keine Windowsupdates installieren.
Ist ne seltsame Sache.

Also bisschen intensiver mim BIOS beschäftigt.
Nun hab ich ehrlich gesagt entdeckt, das es ja nun so einen UEFI Modus gibt. Also alles im BIOS entsprechend umgestellt auf Legacy und den Secure Boot auf "Other OS" gestellt. Jetz kommt mal abwechselnd ein Blue Screen, dann kann ich von der Original Windows CD nicht installieren, da heisst es die Datei sei fehlerhaft, wenn ich es installiert bekomm, dann hab ich das Problem, das Windowsupdates nicht installiert werden.

Jetz dachte ich die HDD ist evtl. fehlerhaft, aber mit dem Diagnosetool von WD wurd nichts angezeigt. Jetz bin ich gerade dabei mit nur einem RAM Riegel zu installieren. Bisher hats geklappt, aber mein bauchgefühl sagt was anderes.

Kann mir da mal wer evtl. bei den BIOS Einstellungen helfen? Oder ein paar Tipps geben, an was es noch liegen könnte? Ich bin nun Wirklich kein unerfahrener am PC aber langsam verzweifel ich :(

hab außerdem 2 USB 3.0 am Gehäuse mim MB verbunden und 2 2.0 am Gehäuse mim MB verbunden. Da Steckt auch Maus und Tastatur drinn.

Ich bin für jeden Tipp echt dankbar, weil ichs mir nicht erklären kann was ich noch tun soll.

Vielen Dank fürs lesen.
Liebe Grüße
Argus
Thema: Win7 64 Bit Servicepack konnte nicht konfiguriert werden
ArGuS

Antworten: 11
Hits: 1.975
09.08.2013 17:43 Forum: Windows 7:


Jo jetzt hat alles funktioniert.

Da ich bis vor ner Stunde Arbeiten war konnte ich jetzt erst darauf antworten.
Danke nochmal.
Thema: Win7 64 Bit Servicepack konnte nicht konfiguriert werden
ArGuS

Antworten: 11
Hits: 1.975
08.08.2013 19:21 Forum: Windows 7:


Jo.

Und da mir das nix mehr bringt installiere ich schon nebenher ^^

vielen dank für die Hilfestellungen.

Gruß
Argus
Thema: Win7 64 Bit Servicepack konnte nicht konfiguriert werden
ArGuS

Antworten: 11
Hits: 1.975
08.08.2013 15:58 Forum: Windows 7:


Hallo,

danke für die Antworten ^^

Tut mir leid wenn der Satz falsch angekommen ist. Ich wollte ja damit nicht sagen, das es keine super Idee ist. Ich dachte halt nur das es evtl. doch eine Lösung dafür gibt. Der ganze Mist hat mich etwas frustriert ^^ Das ISO habe ich schon geladen und gebrannt. Dann wird ich den Rechner nun eben nochmal neu installieren.

Trotzdem danke für die Hilfestellungen.

Viele Grüße
Argus
Thema: Win7 64 Bit Servicepack konnte nicht konfiguriert werden
ArGuS

Antworten: 11
Hits: 1.975
08.08.2013 13:34 Forum: Windows 7:


Hallo,
erstmal danke für eure Antworten.

Das Troubleshooting habe ich durchgearbeitet.
ich dachte auch erst es würde klappen. Als dann der PC neu gestartet hat, trat das gleiche Problem wieder auf. Auch seltsam war, das die Installation bei 10% aufgehört hat und ein Neustart erzwungen hat.

Auch nochmal danke für den Hinweis das ich eine Windows CD mit SP1 integriert erstellen kann. Nur leider hilft mir das bei meinem jetzigen Problem nicht weiter.

Sonst fällt mir leider nix weiter ein.

Liebe Grüße
Argus
Thema: Win7 64 Bit Servicepack konnte nicht konfiguriert werden
ArGuS

Antworten: 11
Hits: 1.975
Win7 64 Bit Servicepack konnte nicht konfiguriert werden 06.08.2013 09:21 Forum: Windows 7:


Hallo liebe Forengemeinde,

ich habe letztens den Rechner meiner Freundin neu installiert. Da dies nicht der erste Rechner ist den ich installiere, bin ich nach gewohnter Reihenfolge vorgegangen.

Ich habe gem. eurer Installationsreihenfolge versucht alles zu installieren.

Da ich das Servicepack 1 nicht zur Hand hatte, hab ich das ganze per Windows Update versucht. Update gestartet, alles normal.

Dann allerdings hat sich Windows Update bei ca. 46 Prozent aufgehängt und der Rechner musste neu gestartet werden. Seit dem hab ich das Problem, das Windows Update das Servicepack ziehen will, das auch tut und bei der Installation kommt dann bei ca 10%, das das Servicepack nicht konfiguriert werden konnte und daher alles rückgängig gemacht wurde. Dies passiert nun leider immer. Verschiedene Lösungen haben leider nichts gebracht:

- Microsoft Fix it
- Servicepack 1 drüberbügeln (bricht ab)
- Versucht alles unter Windows zu installieren
- versucht alles beim runterfahren zu installieren
- einzelne Updates installieren

Der Rechner hat folgende Spec:

450 W Netzteil von Xigmatek
Asus M4A77T Mainboard
AMD Phenom II X4 965
AMD Kühler
WD Blue Festplatte mit 1 TB 64 MB Cache
MSI 460 GTX Grafikkarte
4 GB RAM PC3 10666
Win 7 Home Premium 6 Bit
LG DVD Brenner GH22NS50

Da ich nun leider keine andere Lösung mehr habe, wende ich mich an euch in der Hoffnung auf gute Lösungsvorschläge/Ansätze :-)

Meine Notlösung wäre letztendlich alles runter und dann SP1 offline installieren und dann Windows Update machen.

So....wenn Ihr noch weitere Informationen benötigt immer Fragen ^^

Vielen Dank fürs lesen und liebe Grüße
Argus
Thema: Problem mit Includetext Briefkopf bei Word 2007
ArGuS

Antworten: 14
Hits: 2.854
15.09.2011 15:25 Forum: Microsoft-Office 97 bis Office 2016:


ja das wird auch so geschehen. großes Grinsen
Hab nur momentan auf der Arbeit nur immer kurz zeit mal reinzulesen.

Trotzdem danke schon mal für die Hilfe.
Thema: Problem mit Includetext Briefkopf bei Word 2007
ArGuS

Antworten: 14
Hits: 2.854
15.09.2011 14:55 Forum: Microsoft-Office 97 bis Office 2016:


Nein dein Link is mir nicht entgangen.
Trotzdem danke nochmal für den Hinweis.
Ich habe dort auch schon mal etwas genauer geschaut, aber mir fehlt einfach das Hintergrundwissen zu Makro´s und VBS...
Thema: Problem mit Includetext Briefkopf bei Word 2007
ArGuS

Antworten: 14
Hits: 2.854
15.09.2011 09:38 Forum: Microsoft-Office 97 bis Office 2016:


Ne sry, aber mit Makros und VBS kenne ich mich nicht aus.
Nun dann werde ich mir wohl eine andere Lösung einfallen lassen müssen. Zur Not einen Tag einlegen an dem ich von morgens bis abend die F9 Taste drücken muss traurigsein
Zeige Beiträge 1 bis 20 von 154 Treffern Seiten (8): [1] 2 3 nächste » ... letzte »

Impressum/Datenschutz


Designed by PC-Experience.de, online seit 06.August 2002
Copyright © 2002 - 2017 PC-Experience.de